Warning: sprintf() [function.sprintf]: Too few arguments in /home/admin/domains/paranormalne.pl/public_html/admin/applications/forums/modules_public/forums/topics.php on line 403

Warning: Cannot modify header information - headers already sent by (output started at /home/admin/domains/paranormalne.pl/public_html/admin/applications/forums/modules_public/forums/topics.php:403) in /home/admin/domains/paranormalne.pl/public_html/admin/sources/classes/output/formats/html/htmlOutput.php on line 114

Warning: Cannot modify header information - headers already sent by (output started at /home/admin/domains/paranormalne.pl/public_html/admin/applications/forums/modules_public/forums/topics.php:403) in /home/admin/domains/paranormalne.pl/public_html/admin/sources/classes/output/formats/html/htmlOutput.php on line 127

Warning: Cannot modify header information - headers already sent by (output started at /home/admin/domains/paranormalne.pl/public_html/admin/applications/forums/modules_public/forums/topics.php:403) in /home/admin/domains/paranormalne.pl/public_html/admin/sources/classes/output/formats/html/htmlOutput.php on line 136

Warning: Cannot modify header information - headers already sent by (output started at /home/admin/domains/paranormalne.pl/public_html/admin/applications/forums/modules_public/forums/topics.php:403) in /home/admin/domains/paranormalne.pl/public_html/admin/sources/classes/output/formats/html/htmlOutput.php on line 137

Warning: Cannot modify header information - headers already sent by (output started at /home/admin/domains/paranormalne.pl/public_html/admin/applications/forums/modules_public/forums/topics.php:403) in /home/admin/domains/paranormalne.pl/public_html/admin/sources/classes/output/formats/html/htmlOutput.php on line 141
Jak wstawić film z YouTube? - Pomoc Techniczna - Paranormalne.pl

Skocz do zawartości




Zdjęcie

Jak wstawić film z YouTube?


  • Zamknięty Temat jest zamknięty
4 replies to this topic

#1

Ejael.
  • Postów: 1261
  • Tematów: 56
  • Płeć:Mężczyzna
Reputacja zadowalająca
Reputacja

Napisano

Jak to zrobić?

Jak kopiuję kod embed/HTML i wklejam do posta to pokazuje mi ten kod w formie tekstowej i okienko filmu się nie pojawia. Plizzz help.

#2

L&M.
  • Postów: 195
  • Tematów: 20
Reputacja neutralna
Reputacja

Napisano

[url="http://dodatki-na-blogusie.bloog.pl/id,170...,.?ticaid=640da"]http://dodatki-na-blogusie.bloog.pl/id,170...,.?ticaid=640da[/url]

#3

Heiser.
  • Postów: 260
  • Tematów: 5
Reputacja neutralna
Reputacja

Napisano

HTML w postach został wyłączony przez administratora forum.
Jedyna opcja to link, ew. admin może umieścić skrypt, który będzie sam wstawiał filmy po dodaniu odpowiednich tagów.

#4

Ejael.
  • Postów: 1261
  • Tematów: 56
  • Płeć:Mężczyzna
Reputacja zadowalająca
Reputacja

Napisano

Dzięki Kryptos, myślałem że jestem ślepy i nie mogę znaleźć przełącznika HTML :)

#5

Eury.

    Researcher

  • Postów: 3467
  • Tematów: 975
  • Płeć:Mężczyzna
  • Artykułów: 108
Reputacja znakomita
Reputacja

Napisano

Kod html mogą wstawiać tylko moderatorzy na forum.

Pozdrawiam i zamykam




Użytkownicy przeglądający ten temat: 3

0 użytkowników, 3 gości, 0 anonimowych

stat4u