Warning: sprintf() [function.sprintf]: Too few arguments in /home/admin/domains/paranormalne.pl/public_html/admin/applications/forums/modules_public/forums/topics.php on line 403

Warning: Cannot modify header information - headers already sent by (output started at /home/admin/domains/paranormalne.pl/public_html/admin/applications/forums/modules_public/forums/topics.php:403) in /home/admin/domains/paranormalne.pl/public_html/admin/sources/classes/output/formats/html/htmlOutput.php on line 114

Warning: Cannot modify header information - headers already sent by (output started at /home/admin/domains/paranormalne.pl/public_html/admin/applications/forums/modules_public/forums/topics.php:403) in /home/admin/domains/paranormalne.pl/public_html/admin/sources/classes/output/formats/html/htmlOutput.php on line 127

Warning: Cannot modify header information - headers already sent by (output started at /home/admin/domains/paranormalne.pl/public_html/admin/applications/forums/modules_public/forums/topics.php:403) in /home/admin/domains/paranormalne.pl/public_html/admin/sources/classes/output/formats/html/htmlOutput.php on line 136

Warning: Cannot modify header information - headers already sent by (output started at /home/admin/domains/paranormalne.pl/public_html/admin/applications/forums/modules_public/forums/topics.php:403) in /home/admin/domains/paranormalne.pl/public_html/admin/sources/classes/output/formats/html/htmlOutput.php on line 137

Warning: Cannot modify header information - headers already sent by (output started at /home/admin/domains/paranormalne.pl/public_html/admin/applications/forums/modules_public/forums/topics.php:403) in /home/admin/domains/paranormalne.pl/public_html/admin/sources/classes/output/formats/html/htmlOutput.php on line 141
lewitujące głośniki - Komputery i Gry - Paranormalne.pl

Skocz do zawartości




Zdjęcie

lewitujące głośniki


  • Please log in to reply
3 replies to this topic

#1

Nanorobot.

    Agent CIA

  • Postów: 198
  • Tematów: 16
  • Płeć:Mężczyzna
Reputacja ponadprzeciętna
Reputacja

Napisano

Mam problem z laptopem. Od jakiegoś czasu głośniki szwankują, mianowicie. Po włączeniu laptopa działają, ale tylko przez jakiś czas i przestają grać. Czasem po dłuższej/krótszej przerwie znowu zaczynają grać na chwilę. Po zresetowaniu laptopa głośniki znowu działają na jakąś chwilę i tak w kółko. Sprzęt grający podłączony do laptopa działa. Wiecie o co chodzi? Ewt. jakieś forum na którym mogą mi pomóc :D


Użytkownik Nanorobot edytował ten post 07.04.2015 - 17:00


#2

Wilkołak.
  • Postów: 172
  • Tematów: 26
  • Płeć:Mężczyzna
Reputacja ponadprzeciętna
Reputacja

Napisano

Miałem to samo, u mnie nie łączyła wtyczka, coś się pokrzywiło w niej, może i u ciebie wtyczka właśnie chrzani się?



#3

Nanorobot.

    Agent CIA

  • Postów: 198
  • Tematów: 16
  • Płeć:Mężczyzna
Reputacja ponadprzeciętna
Reputacja

Napisano

ale jaka wtyczka? w laptopie?



#4

Wilkołak.
  • Postów: 172
  • Tematów: 26
  • Płeć:Mężczyzna
Reputacja ponadprzeciętna
Reputacja

Napisano

aj sorki, zapomniałem ze w laptopach są głośniki wbudowane.  

 

Ale właśnie może ci w środku lapka jakieś kabelki nie łączą? zajrzyj do środka.  





Użytkownicy przeglądający ten temat: 1

0 użytkowników, 1 gości, 0 anonimowych

stat4u