Skocz do zawartości




Zdjęcie

Mrugające forum...


  • Zamknięty Temat jest zamknięty
2 odpowiedzi w tym temacie

#1

Lia.
  • Postów: 412
  • Tematów: 6
  • Płeć:Kobieta
Reputacja ponadprzeciętna
Reputacja

Napisano

Mam problem od jakiegoś czasu z wyświetlaniem strony w przeglądarce Chrome (Firefox działa bez zarzutu).

Po najechaniu na któryś z odnośników i z powrotem na zwykły tekst, kolory ulegają zmianie. Można to zauważyć tutaj:

NORMALNIE: http://img233.images...36/84291313.jpg
MRUGA: http://img694.images...85/53995025.jpg

Tło się zmienia dokładnie w momencie najechania na link, po czym znika, gdy myszkę przesunę na tło (lub mruga, gdy najadę na inny link).

Co zrobiłam: Wyczyściłam ciasteczka, wyłączyłam wszystkie dodatki i zbędne procesy, problem ciągle występuje. Nie chcę reinstalować przeglądarki, tym bardziej, że to się robi od niedawna, a ja nie majstruję ze swoim Chromem. Na stronie radia Paranormalium jest dokładnie to samo. Inne strony nie mają takich "efektów". Już nie wiem z czym może być problem, skończyły mi się pomysły.

Edycja: Chwyciła mnie desperacja i przeinstalowałam Chrome. Niestety, pożądanego efektu brak...

Użytkownik Lia edytował ten post 14.01.2013 - 21:59


#2

D.K..

    Semper invicta

  • Postów: 2032
  • Tematów: 1534
  • Płeć:Kobieta
  • Artykułów: 16
Reputacja znakomita
Reputacja

Napisano

Prawdopodobnie masz ustawioną paletę kolorów pulpitu na 16 bitów (w Windows się to nazywa o ile pamiętam głębia kolorów). Zmień na 32 bity, problem powinien zniknąć.



#3

Lia.
  • Postów: 412
  • Tematów: 6
  • Płeć:Kobieta
Reputacja ponadprzeciętna
Reputacja

Napisano

O kurczę, w życiu bym nie pomyślała, że mi się bity magicznie zmieniły... Dołączona grafika Często i od dawna podłączam komputer kablem do telewizora, ale pierwszy raz mi się przez to zmieniły bity. Dzięki! :)

W zwiazku z powyższym zamykam temat :)
edycja:
ultimate


Dołączona grafika


Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości oraz 0 użytkowników anonimowych

stat4u