Skocz do zawartości




Zdjęcie

auto logowanie


  • Zamknięty Temat jest zamknięty
29 odpowiedzi w tym temacie

#16

Who.Am.I.
  • Postów: 183
  • Tematów: 8
  • Płeć:Mężczyzna
Reputacja neutralna
Reputacja

Napisano

Zawsze chodziłem przez linki z RSSa i działało. Jakiś czas temu przestało (miesiąc, może dwa temu).

Edit: To chyba jednak przez firefoxa bo na youtubie ostatnio cały czas mnie pyta o ustawienia językowe >.<

Edit Edita: I Firefox, i Opera, i Explorer mają ten problem >.< Na wszystkich stronach, nie tylko tu ;/ Może to wina jakiejś aktualizacji Windowsa, sprawdzę później na linuxie ;p

Edit Edita Edita: Widzę, że nie ma sensu bo kolega wyżej sprawdzał na Konquerorze, więc na 99% ma linuxa ^^ Też mam stałe IP i nie kasuję cookiesów ;]

#17

Omar23.
  • Postów: 72
  • Tematów: 9
  • Płeć:Mężczyzna
Reputacja Kiepska
Reputacja

Napisano

Ten sam problem zawsze gdy wchodzę(przez Opere).

#18

Adventus.
  • Postów: 386
  • Tematów: 10
  • Płeć:Mężczyzna
Reputacja zadowalająca
Reputacja

Napisano

Też mam ten problem -prawie za każdym razem muszę się od nowa logować :/

Mam firefoxa oczywiście... problem występuje od paru dni :P



#19

Cthulhu.
  • Postów: 394
  • Tematów: 13
  • Płeć:Mężczyzna
Reputacja zadowalająca
Reputacja

Napisano

A u mnie problem występuje od kiedy były zmiany na paranormalne.pl. Na innych stronach normalnie mi działa autologowanie.

#20

Lordofdragonss.
  • Postów: 169
  • Tematów: 5
  • Płeć:Mężczyzna
Reputacja neutralna
Reputacja

Napisano

Zgłaszam że u mnie to samo.. ja też korzystam z FF i musze logować sie wciąż od nowa...

#21

Nath.
  • Postów: 99
  • Tematów: 1
Reputacja neutralna
Reputacja

Napisano

To samo u mnie. Wchodzę przez, przebijcie, Operę Mini.

#22

Adventus.
  • Postów: 386
  • Tematów: 10
  • Płeć:Mężczyzna
Reputacja zadowalająca
Reputacja

Napisano

No i co zrobić z tym Fisher Prisem? To nie wina przegladarki. U kumpla sprawdzałem i też kapa :/



#23

Darkman-72.
  • Postów: 101
  • Tematów: 9
  • Płeć:Mężczyzna
Reputacja neutralna
Reputacja

Napisano

A u mnie problem występuje od kiedy były zmiany na paranormalne.pl. Na innych stronach normalnie mi działa autologowanie.

U mnie dokladnie jest tak samo

#24

Adventus.
  • Postów: 386
  • Tematów: 10
  • Płeć:Mężczyzna
Reputacja zadowalająca
Reputacja

Napisano

No i poradził sobie ktoś z tym auto logowaniem? to w końcu pomoc techniczna... a mnie za niedługo chyba krew zaleje :grr:



#25

Eury.

    Researcher

  • Postów: 3467
  • Tematów: 975
  • Płeć:Mężczyzna
  • Artykułów: 108
Reputacja znakomita
Reputacja

Napisano

Jeszcze takie pytanie. Czy wchodzicie na forum przez adres:

www.paranormalne.pl czy paranormalne.pl? Sprawdźcie czy na jednym z nich jesteście poprawnie logowani.



#26

Ban.
  • Postów: 352
  • Tematów: 4
  • Płeć:Mężczyzna
Reputacja zadowalająca
Reputacja

Napisano

Teraz już nie wyrzuca na obydwóch adresach. :)

#27

Ana Mert.
  • Postów: 2348
  • Tematów: 19
  • Płeć:Kobieta
Reputacja znakomita
Reputacja

Napisano

To samo u mnie. Wchodzę przez, przebijcie, Operę Mini.

Co tu przebijać? Ja też wchodzę często przez operę mini i zwykle nie ma problemów chyba, że akurat pozmienia mi się ip na moim kompie albo skorzystam z kompa u babci. (Firefox)
Jeżeli wchodzę tylko przez operę mini w telefonie kilka dni z rzędu albo korzystam cały czas z jednego ip na kompie (logujac się na zmianę z telefonu i kompa) nie zostaję wylogowana.



#28

Vaherem.
  • Postów: 705
  • Tematów: 9
  • Płeć:Mężczyzna
Reputacja ponadprzeciętna
Reputacja

Napisano

Ugh, uwaga, będep powtarzał to co powiedzieli poprzednicy - u mnie to samo, za ch... nie chce logować automatycznie.

Jeszcze takie pytanie. Czy wchodzicie na forum przez adres:

www.paranormalne.pl czy paranormalne.pl? Sprawdźcie czy na jednym z nich jesteście poprawnie logowani.


Empirycznie sprawdziwszy - w obydwu przypadkach tak samo.

#29

Romczyn.
  • Postów: 757
  • Tematów: 76
  • Płeć:Mężczyzna
Reputacja dobra
Reputacja

Napisano

Ja też muszę się sam logować :(



#30

Adventus.
  • Postów: 386
  • Tematów: 10
  • Płeć:Mężczyzna
Reputacja zadowalająca
Reputacja

Napisano

To już zaczyna być morderczo irytujące :censored: nikt nic z tym nie zrobi? problem występuje tylko na tej stronie, zawsze, na każdej przeglądarce i na każdym innym kompie. W dodatku strony nie ładują się jakoś zawrotnie szybko... (kiedyś było dużo gorzej ale i tak jest wolno)




 

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości oraz 0 użytkowników anonimowych

stat4u