Skocz do zawartości




Zdjęcie

Problem z oglądaniem strony po zalogowaniu


  • Zamknięty Temat jest zamknięty
7 odpowiedzi w tym temacie

#1

Gabe.
  • Postów: 5
  • Tematów: 3
Reputacja neutralna
Reputacja

Napisano

Mam problem, ponieważ kiedy chcę się zalogować to albo mnie nie zalogowuje albo jak zaloguje i przejdę na inną podstronę to mnie wywala. Co jest tego przyczyną? Myślałem że przez cookies ale wszystko w porządku jest. Czy wy też macie coś takiego ? Po prostu mam problem bo graniczy z cudem wysłanie postu czy nawet wyszukiwanie.

#2 Gość_21:37

Gość_21:37.
  • Tematów: 0

Napisano

Czy wy też macie coś takiego ?

u mnie wszystko ok, używam opery.

jakiej używasz przeglądarki ?

#3

Gabe.
  • Postów: 5
  • Tematów: 3
Reputacja neutralna
Reputacja

Napisano

Firefox oczywiście :) . Próbowałem z Operą, IE ale to samo. Myślałem też że to przez IPB ale na innych forach z Invision Power Board jest normalnie ale na niektórych tak jak tu. Ja mam takiego neta, że mam 3 adresy IP i być może że skrypt sprawdza przy logowaniu lub przechodzeniu na inną stronę IP i trafia na inne więc wywala.

#4

Ivellios.

    ÓSMY ZMYSŁ

  • Postów: 1625
  • Tematów: 401
  • Płeć:Mężczyzna
  • Artykułów: 109
Reputacja znakomita
Reputacja

Napisano

A próbowałeś wyczyścić cookies?



#5

juniorro.
  • Postów: 42
  • Tematów: 2
Reputacja neutralna
Reputacja

Napisano

Sprobuj wyczyscic cala historie, pliki internetowe, pliki tymczasowe, cookies itd. Jak to nie pomoze sprobuj moze specjalnymi programami do czyszczenia (np. Tune up Utilities czy Norton Utilities). Byc moze pomoze reinstalacja przegladarki.

#6

Berith.
  • Postów: 1115
  • Tematów: 26
  • Płeć:Mężczyzna
Reputacja zadowalająca
Reputacja

Napisano

Jest to wina twojego internetu (radiówka?). Proponuje używać opcji zapamiętaj.

#7

mithrandir.

    Pan Satyros

  • Postów: 531
  • Tematów: 5
  • Płeć:Mężczyzna
Reputacja dobra
Reputacja

Napisano

Miałem podobną sytuacje, tylko na serwisie Last.fm. Używałem przeglądarki Opera, sytuacja identyczna jak w przykładzie. Cookies wywalałem i nie pomagało



#8

Darkous.
  • Postów: 10
  • Tematów: 0
  • Płeć:Mężczyzna
Reputacja neutralna
Reputacja

Napisano

Niekiedy mam podobne problemy. Używam firefoxa (choć podobnie dzieje sie i na IE), oraz mam połączenie radiowe. Wyczyszczanie wszystkiego nie przynosiło pozytywnych skutków, po prostu jednego dnia bez problemów mnie loguje, a innym razem nie da się wcale...


Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości oraz 0 użytkowników anonimowych

stat4u