Skocz do zawartości




Zdjęcie

Forum przymula


  • Zaloguj się, aby dodać odpowiedź
35 odpowiedzi w tym temacie

#16

Patrick
  • Postów: 135
  • Tematów: 9
  • Płeć:Mężczyzna
Reputacja dobra
Reputacja

Napisano

Podobny temat był poruszany tutaj. Administrator stwierdził wtedy, że to przez ataki hakerskie. Może i tym razem tak jest?

#17

xKamil
  • Postów: 0
  • Tematów: 0
Reputacja neutralna
Reputacja

Napisano

Witajcie,

jak teraz działa wam forum? Jak będziecie widzieć jakiś komunikat błędu to proszę o podanie tego błędu razem z godziną.

#18

MrOsamaful
  • Postów: 550
  • Tematów: 14
Reputacja dobra
Reputacja

Napisano

Może forum po prostu nie stoi na odpowiednio mocnym serwerze... Zauważcie, że to się pojawia zazwyczaj między 14-16 czyli wtedy kiedy jest największy ruch bo dorośli i dzieci wracając z pracy.

#19

ptaq
  • Postów: 303
  • Tematów: 6
  • Płeć:Mężczyzna
Reputacja dobra
Reputacja

Napisano

Mówiłem że ataki DoS? Może ktoś tu napisał coś niewygodnego dla "dobra ogółu" albo jakiś hacker się uczy robić ataki:D

EDYTA: Jakby co, to mMoje poprzednie błędy są wrzucone z około 2 minutowym opóźnieniem.

Użytkownik ptaq edytował ten post 02.01.2012 - 21:00


#20

Ana Mert
  • Postów: 2348
  • Tematów: 19
  • Płeć:Kobieta
Reputacja znakomita
Reputacja

Napisano

Nadal przymula, oto 2 komunikaty sprzed pół godziny:

2 stycznia 2012, 20:24
Dołączona grafika
2 stycznia 2012, 20:28
Dołączona grafika

Tytuł strony opatrzony jest napisem:

www.paranormalne.pl Driver Server Level Error


Co pozwala stwierdzić, że serwer fizycznie działa jak należy a problem tkwi w jego oprogramowaniu ("Błąd na poziomie sterowników serwera" - tak bym to przetłumaczyła).



#21

exio
  • Postów: 492
  • Tematów: 29
  • Płeć:Mężczyzna
  • Artykułów: 1
Reputacja bardzo dobra
Reputacja

Napisano

Coś mi się wydaje, że się naprawiło.



#22

xKamil
  • Postów: 0
  • Tematów: 0
Reputacja neutralna
Reputacja

Napisano

Tak, powinno być lepiej chociaż od czasu do czasu może być jeszcze problem z "wbiciem" na forum :)

#23

pdjakow
  • Postów: 1306
  • Tematów: 10
  • Płeć:Mężczyzna
Reputacja znakomita
Reputacja

Napisano

Mówiłem że ataki DoS? Może ktoś tu napisał coś niewygodnego dla "dobra ogółu" albo jakiś hacker się uczy robić ataki:D

EDYTA: Jakby co, to mMoje poprzednie błędy są wrzucone z około 2 minutowym opóźnieniem.


DoS byłyby raczej bardziej skuteczne. W ogóle, gdyby komuś zależało na wyłączeniu forum, to z pewnością zrobiłby to skuteczniej. Tu jest jakiś problem z serwerem SQL, niestety komunikat zatrzymuje się na lakonicznym stwierdzeniu, że "wystąpił błąd" zamiast określić kod błędu.

Edit:
No chyba, że to nie skoordynowany atak.

Użytkownik pdjakow edytował ten post 02.01.2012 - 22:10


#24

xKamil
  • Postów: 0
  • Tematów: 0
Reputacja neutralna
Reputacja

Napisano

Jak wam forum dzisiaj działa ?

#25

Hologram
  • Postów: 735
  • Tematów: 31
  • Płeć:Mężczyzna
Reputacja Bardzo zła
Reputacja

Napisano

Dlatego trzeba zainwestować w nowe serwery. :)

#26

xKamil
  • Postów: 0
  • Tematów: 0
Reputacja neutralna
Reputacja

Napisano

Nie pytam co trzeba zrobić tylko jak działa...

#27

Hologram
  • Postów: 735
  • Tematów: 31
  • Płeć:Mężczyzna
Reputacja Bardzo zła
Reputacja

Napisano

Xkamil

A ja nie odnoszę się do twojej wypowiedzi, tylko do całego wątku...

#28

Eury

    Researcher

  • Postów: 3467
  • Tematów: 975
  • Płeć:Mężczyzna
  • Artykułów: 108
Reputacja znakomita
Reputacja

Napisano

Dzisiejszy utrudniony dostęp do forum był spowodowany pracami administracyjnymi i dostawianiem 2 serwera pod bazę MySQL. Mogą wystąpić jeszcze małe przerwy, ale monitorujemy jak w chwili obecnej spisuje się nowa konfiguracja.



#29 Gość_Rolland

Gość_Rolland
  • Tematów: 0

Napisano

Z tego co zauważyłem, to forum działa bardzo dobrze podczas przeglądania wątków i tak dalej, do czasu aż coś do tej bazy zapisuję, czyli np wysyłam posta. Wcześniej wysyłał się praktycznie natychmiast, dzisiaj każdy post który napisałem wysyłał się o wiele dłużej, niektóre ponad 40 sekund. Poza tym małym mankamentem to świetna robota. Dołączona grafika

#30

Po_prostu
  • Postów: 264
  • Tematów: 2
  • Płeć:Kobieta
Reputacja ponadprzeciętna
Reputacja

Napisano

U mnie pokazuje się taki problem bardzo często. Przed chwilą też. Weszłam na forum niedawno, a jest godzina 14:20, czyli błędy pojawiły się około 14:10 lub 15. Niestety zrzutu ekranu nie mam.


 

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości oraz 0 użytkowników anonimowych

stat4u