Skocz do zawartości




Zdjęcie

auto logowanie


  • Zamknięty Temat jest zamknięty
29 odpowiedzi w tym temacie

#1

Abe
  • Postów: 35
  • Tematów: 6
  • Płeć:Mężczyzna
Reputacja neutralna
Reputacja

Napisano

dziwne, bo albo to jakis bug albo to u mnie cos o.0
normalnie kiedy sie mam logowac to jest zaznaczone auto-logowanie, ale kiedy (powiedzmy ze nastepnego dnia) wlaczam przegladarke i wpisuje adres, to jestem wylogowany i musze sie jeszcze raz logowac (a zaznaczone zeby pamietalo)

to u mnie czy to bug?


a i za co nie ma avów z kompa?

#2

Retired
  • Postów: 312
  • Tematów: 2
  • Płeć:Mężczyzna
Reputacja neutralna
Reputacja

Napisano

Potwierdzam, u mnie jest tak samo. Myślałem że to wina przeglądarki, więc nie zwracałem uwagi. Ale..

#3

Alyna
  • Postów: 328
  • Tematów: 14
  • Płeć:Kobieta
Reputacja zadowalająca
Reputacja

Napisano

Mi działa normalnie cały czas. Już nawet nie pamiętam kiedy się ostatni raz logowałam.

#4

Ana Mert
  • Postów: 2348
  • Tematów: 19
  • Płeć:Kobieta
Reputacja znakomita
Reputacja

Napisano

U mnie się tak dzieje gdy wchodzę na zmianę z więcej niż 2 miejsc (np. komputer, telefon komórkowy i komputer u babci).
Prawdopodobnie problem często występuje też u osób z neostradą (zmienne ip).



#5

cisz

    Realizm Magiczny

  • Postów: 832
  • Tematów: 33
  • Płeć:Kobieta
Reputacja bardzo dobra
Reputacja

Napisano

No, ja też tak mam. Firefox, myślałam, że to to. Przy IE wcale się nie musiałam logować, a miałam takie same niby ustawienia.
Bug to rzeka, na miłość boską [sic!]



#6

Eternal Moonshine
  • Postów: 119
  • Tematów: 11
  • Płeć:Mężczyzna
Reputacja neutralna
Reputacja

Napisano

Mam neo ale nie mam tego problemu. Przyczyną może być korzystanie z kilku komputerów na zmianę i logowanie sie z nich na forum. U mnie wylogowanie następuje tylko kiedy próbuję sie zalogować przez inna przeglądarkę ale z tego samego komputera.

#7

Recluse
  • Postów: 117
  • Tematów: 10
  • Płeć:Mężczyzna
Reputacja neutralna
Reputacja

Napisano

Też mam ten problem.
Mam dialog ze zmiennym IP i co parę godzin (lub po restarcie kompa) muszę się ponownie logować :/ Uciążliwe troszkę...

Ah, używam Mozilli najnowszej (finishowej wersji, nie beta)

#8

Alyna
  • Postów: 328
  • Tematów: 14
  • Płeć:Kobieta
Reputacja zadowalająca
Reputacja

Napisano

Ja używam FF, jestem zalogowana na 3 kompach i na żadnym się nie muszę logować powtórnie. Na dwóch mam Neostradę, a na jednym stałe łącze.

#9

darokrol
  • Postów: 729
  • Tematów: 10
  • Płeć:Mężczyzna
Reputacja neutralna
Reputacja

Napisano

spróbujcie coś zrobić z ustawieniem cookies, jak dostawałem bany na forum to właśnie przez usunięcie ciastek mogłem je normalnie oglądać :)

#10

Sante

    Veritas odit moras

  • Postów: 305
  • Tematów: 84
  • Płeć:Mężczyzna
  • Artykułów: 4
Reputacja bardzo dobra
Reputacja

Napisano

Ja loguję się z dwóch komputerów i nigdy nie miałem z tym problemów. W jednym mam Vectrę a w drugim Neostradę. Korzystam z 2 przeglądarek i tez jest dobrze.



#11

zak
  • Postów: 1198
  • Tematów: 5
  • Płeć:Mężczyzna
Reputacja zadowalająca
Reputacja

Napisano

Bug to rzeka

oraz pospolita nazwa bledu w jezyku angielskim

#12

Copper
  • Postów: 3
  • Tematów: 0
Reputacja neutralna
Reputacja

Napisano

Witam, przepraszam, że odkopuję temat, ale nie mogę znaleźć odpowiedzi na moje pytanie.

Gdy się loguje zaznaczam autlogowanie. Lecz gdy tylko zamknę przeglądarkę i uruchomię ponownie już nie jestem zalogowany. Loguje się z jednego kompa i nie mam neostrady. Proszę o pomoc, bo takie ciągłe logowanie ciut ciut wkurza ;)

#13

Who.Am.I
  • Postów: 183
  • Tematów: 8
  • Płeć:Mężczyzna
Reputacja neutralna
Reputacja

Napisano

Podpisuje się rękoma i nogami pod postem Coppera. Ten problem wcześniej u mnie nie występował, a teraz muszę się logować co tylko zamknę wszystkie karty z paranormalne.pl i otworzę nową! Mam najnowszego Firefoxa.

#14

Ivellios

    ÓSMY ZMYSŁ

  • Postów: 1605
  • Tematów: 401
  • Płeć:Mężczyzna
  • Artykułów: 109
Reputacja znakomita
Reputacja

Napisano

Z tym autologowaniem to zależy, jaki adres wpiszecie w przeglądarce.
Bo jeśli "www.paranormalne.pl", to autologowanie wówczas działa, ale jeśli samo "paranormalne.pl", to nie zaloguje was, bo w pliku cookie jest zapisany adres z "www." na początku.



#15

Ban
  • Postów: 352
  • Tematów: 4
  • Płeć:Mężczyzna
Reputacja zadowalająca
Reputacja

Napisano

Ja mam stałe IP, cookiesów nie kasuję, ale wylogowuje mnie zawsze. Bez znaczenia czy wpiszę z www, czy bez www. Z innych kompów się nie loguję. Zawsze mnie wywali po wyłączeniu przeglądarki. Sprawdzałem na trzech przeglądarkach: Konqueror, Firefox, Opera.

Bug to rzeka

oraz pospolita nazwa bledu w jezyku angielskim

Oraz po prostu robak. No i jeszcze pluskwa. :)


 

Użytkownicy przeglądający ten temat: 1

0 użytkowników, 1 gości oraz 0 użytkowników anonimowych

stat4u